<!DOCTYPE html>
<html lang="en">
  <head>
  <meta charset="utf-8">
	<title>Приложение Mix Media Radio: короткий путь на mixnews.lv, Mixnews.lv</title>
	<meta name="title" content="Приложение Mix Media Radio: короткий путь на mixnews.lv, Mixnews.lv">
	<meta property="og:title" content="Приложение Mix Media Radio: короткий путь на mixnews.lv, Mixnews.lv">
	<meta name="dr:say:title" content="Приложение Mix Media Radio: короткий путь на mixnews.lv, Mixnews.lv">
	<meta name="twitter:title" content="Приложение Mix Media Radio: короткий путь на mixnews.lv, Mixnews.lv">
	<meta name="description" content="Приложение Mix Media Radio, которое позволяет слушать прямой эфир четырех радиостанций группы – Mix FM, Baltkom radio, Юмор FM и Mix FM Dance – теперь дополнено новой функцией: теперь он позволяет c помощью одного клика заходить на сайт mixnews.lv">
	<meta property="og:description" content="Приложение Mix Media Radio, которое позволяет слушать прямой эфир четырех радиостанций группы – Mix FM, Baltkom radio, Юмор FM и Mix FM Dance – теперь дополнено новой функцией: теперь он позволяет c помощью одного клика заходить на сайт mixnews.lv">
	<meta name="twitter:description" content="Приложение Mix Media Radio, которое позволяет слушать прямой эфир четырех радиостанций группы – Mix FM, Baltkom radio, Юмор FM и Mix FM Dance – теперь дополнено новой функцией: теперь он позволяет c помощью одного клика заходить на сайт mixnews.lv">
	<link rel="image_src" href="http://www.mixnews.lv/uploads/media/image/2016/07/12/afp_16407983_social_jpg.jpg">
	<meta property="og:image" content="http://www.mixnews.lv/uploads/media/image/2016/07/12/afp_16407983_social_jpg.jpg">
  <meta property="og:image:width" content="640" />
  <meta property="og:image:height" content="419" />
	<meta name="dr:say:img" content="http://www.mixnews.lv/uploads/media/image/2016/07/12/afp_16407983_social_jpg.jpg">
	<meta name="twitter:image:src" content="http://www.mixnews.lv/uploads/media/image/2016/07/12/afp_16407983_social_jpg.jpg">
	<meta property="og:type" content="article">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@mixnews_lv">
	<meta name="agent" content="CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)">
	<meta property="og:url" content="http://www.mixnews.lv/ru/exclusive/news/226749_prilozhenie-mix-media-radio-korotkij-put-na-mixnews-lv/">
	<meta property="og:site_name" content="Mixnews.lv" />
	<meta property="og:locale" content="ru_RU" />

  <meta property="fb:admins" content="100000881591122" />
  <meta name='yandex-verification' content='754e7b79ab66bdd5' />

	<meta name="google-site-verification" content="XCxBK9mmHTwUUE80dAd_3tmOGUGLPkUcY8mhp3B84tg" />
	<meta name="google-site-verification" content="lrcePkqEEOMazTqf2UQ7zJs8qVCI3MnyeReN8MR2RC4" />
	<meta name="robots" content="index, follow">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="application-name" content="Mixnews.lv">
	<meta name="msapplication-tooltip" content="Mixnews.lv, Новости Латвии и мира">
	<meta name="msapplication-starturl" content="http://www.mixnews.lv">
	<meta name="msapplication-window" content="width=1024;height=786">
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
	<link rel="icon" type="image/ico" href="/favicon.ico">
  <link rel="alternate" type="application/rss+xml" title="Mixnews.lv" href="http://www.mixnews.lv/rss/all.xml">

	<meta name="msapplication-task" content="name=Экономика;action-uri=http://www.mixnews.lv/ru/economics/all;icon-uri=/favicon.ico">
	<meta name="msapplication-task" content="name=Политика;action-uri=http://www.mixnews.lv/ru/politics/all;icon-uri=/favicon.ico">
	<meta name="msapplication-task" content="name=Общество;action-uri=http://www.mixnews.lv/ru/society/all;icon-uri=/favicon.ico">
	<meta name="msapplication-task" content="name=Происшествия;action-uri=http://www.mixnews.lv/ru/incidents/all;icon-uri=/favicon.ico">

  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
	<meta name="viewport" content="width=1180,user-scalable=yes">
	<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700,700italic,400italic&subset=latin,cyrillic-ext,cyrillic" rel="stylesheet" type="text/css">
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:700&text=0123456789" rel="stylesheet" type="text/css">
	<style>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</style>
</head>

<body>
<div class="overlay" id="overlay-banner-container">
<div class="overlay-banner">
<span class="overlay-msg">Закроется через <span id="overlay-counter">6</span> сек.</span>
<a href="javascript:void(0);" onClick="javascript:overlayClose();" class="overlay-close" id="overlay-close">Закрыть рекламу</a>
<span class="clear"></span>
<a href="http://www.mixnews.lv/ru/banners/click/4058" target="_blank"><img src="/uploads/banners/banner_59a5dee40a439750118372.png"></a>
</div>
</div>

<style>
.overlay {
    background-color: rgba(0, 0, 0, .8);
    position: fixed;
    top: 0px;
    left: 0px;
    width: 100%;
    height: 100%;
    z-index: 10000;
    text-align: center;
}
.overlay-msg {
    display: block;
    width: 200px;
    height: 28px;
    padding: 20px 0px 5px 5px;
    float: left;
    text-align: left;
}
.overlay-close {
    display: none;
    width: 181px;
    height: 35px;
    padding: 13px 25px 0px 0px;
    margin-bottom: 5px;
    float: right;
    color: #000 !important;
    text-decoration: none;
    text-align: center;
    background-image: url(/images/v6/close.png);
    background-position: 0px 0px;
    background-repeat: none;
}
.overlay-banner {
    position: relative;
    margin: 0 auto;
    margin-top: 50px;
    color: #fff;
    width: 700px;
}
</style>
<script>
var overlayTimeout = 6;
function overlayTicker() {
    document.getElementById('overlay-counter').innerHTML=''+overlayTimeout;

    if (overlayTimeout <= 0) {
        overlayClose();
    } else {
        if (overlayTimeout == 4) {
            document.getElementById('overlay-close').style.display = 'block';
        }
        overlayTimeout--;
        setTimeout(overlayTicker, 1000);
    }
}
function overlayClose() {
    var elem = document.getElementById("overlay-banner-container");
    elem.parentNode.removeChild(elem);
}
setTimeout(overlayTicker, 1000);
</script>
<!-- banner-height: 561px ---><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
	js.async=true;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=426803644031765&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4013777-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script type="text/javascript"> 
<!--//--><![CDATA[//><!-- 
var pp_gemius_identifier = new String('0tHrO67m5BYAJYfH8lmlUpRpnKP64dgZnUG5CuW5qzn.z7');
// lines below shouldn't be edited 
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); 
//--><!]]> 
</script>

<div id="white">
<!-- HEADER -->
<div id="header-fixed">
<div id="header" class="header-mixnews">
		<div class="hidden-menu">
			<div class="menu-content">
	<ul>
		<li><a href="/ru/economics/">Экономика </a><span class="sep"></span></li>
		<li><a href="/ru/politics/">Политика</a><span class="sep"></span></li>
		<li><a href="/ru/society/">Общество</a><span class="sep"></span></li>
		<li><a href="/ru/kaleidoscope/">Калейдоскоп</a><span class="sep"></span></li>
		<li><a href="/ru/transport/">Транспорт и логистика</a><span class="sep"></span></li>
		<li><a href="/ru/incidents/">Происшествия</a><span class="sep"></span></li>
		<li><a href="/ru/world/">В мире</a><span class="sep"></span></li>
		<li><a href="/ru/culture/">Культура</a><span class="sep"></span></li>
		<li><a href="/ru/sports/">Спорт</a><span class="sep"></span></li>
		<li class="green-lamp"><a href="/ru/zelenaja-lampa/" class="green-lamp">Зеленая лампа</a><span class="sep"></span></li>
		<li><a href="/ru/auto/">Авто</a><span class="sep"></span></li>
		<li><a href="/ru/science/">Наука </a><span class="sep"></span></li>
		<li><a href="/ru/woman/">Woman</a><span class="sep"></span></li>
		<li><a href="http://tests.mixnews.lv/ru/tests/">Тесты</a><span class="sep"></span></li>
	</ul>
			</div>
		</div>
	<div class="header-wrapper">
		<a href="/" class="header-logo"><span class="logo-border"><span class="logo-elem sprite"></span></span></a>
		<div class="header-first">
			<a href="http://lat.mixnews.lv/" class="header-lang header-lang-ru sprite"></a>
			<div class="header-search">
				<form method="get" name="search-form" id="search-form" action="/ru/search/">
					<input type="text" name="q" value="" class="search-input" />
					<a href="javascript:void(0);" onClick="javascript:mix.view.search(this);" id="search-submit" class="search-button sprite"></a>
				</form>
			</div>
			<div class="header-menu">
				<div class="menu-scroll">
	<ul class="extramenu">
		<li><a href="/ru/exclusive/">Эксклюзив</a></li>
		<li><a href="/ru/news/">Новости</a></li>
		<li><a href="/ru/opinions/">Мнения</a></li>
		<li><a href="/ru/photo/">Фото</a></li>
		<li><a href="/ru/audio/">Аудио</a></li>
		<li><a href="/mixtv/">MixTV</a></li>
		<li><a href="/woman/">Woman</a></li>
		<li><a href="/mixer/">Mixer</a></li>
		<li><a href="/ru/reklama/" target="_blank">Реклама</a></li>
	</ul>
				</div>
			</div>
		</div>
		<div class="header-second">
			<div class="header-menu-button">
				<a href="javascript:void(0);" onClick="javascript: mix.view.toggleMenu();" class="button-elem sprite"></a>
				<a href="javascript:void(0);" onClick="javascript: mix.view.toggleMenu();" class="button-text">Больше</a>
			</div>
			<div class="header-menu">
				<div class="menu-scroll">
	<ul>
		<li><a href="/ru/economics/">Экономика </a><span class="sep"></span></li>
		<li><a href="/ru/politics/">Политика</a><span class="sep"></span></li>
		<li><a href="/ru/society/">Общество</a><span class="sep"></span></li>
		<li><a href="/ru/kaleidoscope/">Калейдоскоп</a><span class="sep"></span></li>
		<li><a href="/ru/transport/">Транспорт и логистика</a><span class="sep"></span></li>
		<li><a href="/ru/incidents/">Происшествия</a><span class="sep"></span></li>
		<li><a href="/ru/world/">В мире</a><span class="sep"></span></li>
		<li><a href="/ru/culture/">Культура</a><span class="sep"></span></li>
		<li><a href="/ru/sports/">Спорт</a><span class="sep"></span></li>
		<li class="green-lamp"><a href="/ru/zelenaja-lampa/" class="green-lamp">Зеленая лампа</a><span class="sep"></span></li>
		<li><a href="/ru/auto/">Авто</a><span class="sep"></span></li>
		<li><a href="/ru/science/">Наука </a><span class="sep"></span></li>
		<li><a href="/ru/woman/">Woman</a><span class="sep"></span></li>
		<li><a href="http://tests.mixnews.lv/ru/tests/">Тесты</a><span class="sep"></span></li>
	</ul>
				</div>
			</div>
		</div>
	</div>
</div>
</div>
<div id="main-padding"></div>
<!-- HEADER ENDS -->
<div class="brandbox-content">
<div class="banner-top-middle">
<div class="advert" zone="Top Middle">
<a href="http://www.mixnews.lv/ru/banners/click/4050" title="LatCredit desktop Top" target="_blank"><img src="/uploads/banners/banner_599553c2cd25b380766043.png" width="996" height="250" alt="LatCredit desktop Top"></a>
</div>
<div class="advert" zone="Top Middle">
</div>
</div>
<!-- banner-height: 250px ---><div id="main" class="main-mixnews">
<div class="boxcontainer">
<div class="middle-item" id="partner-news-226749">
<div id="news-item-226749" data-id="226749" class="news-item">
<h1>Приложение Mix Media Radio: короткий путь на mixnews.lv</h1>
<div class="news-content">
<p><div class="img-tags"><img src="/uploads/media/image/2016/07/12/afp_16407983_webnewsdetailed_jpg.jpg" alt="фото" title="" /></div></p>

<div class="share">
<a href="javascript:void(0);" onClick="javascript:mix.share.facebook(this);" target="_blank" class="share-item share-facebook" data-url="http://www.mixnews.lv/ru/exclusive/news/226749_prilozhenie-mix-media-radio-korotkij-put-na-mixnews-lv/" data-title="Приложение Mix Media Radio: короткий путь на mixnews.lv"><span class="elem sprite"></span><span class="count"></span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.twitter(this);" target="_blank" class="share-item share-twitter" data-url="http://www.mixnews.lv/ru/exclusive/news/226749_prilozhenie-mix-media-radio-korotkij-put-na-mixnews-lv/" data-title="Приложение Mix Media Radio: короткий путь на mixnews.lv"><span class="elem sprite"></span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.ok(this);" target="_blank" class="share-item share-ok" data-url="http://www.mixnews.lv/ru/exclusive/news/226749_prilozhenie-mix-media-radio-korotkij-put-na-mixnews-lv/" data-title="Приложение Mix Media Radio: короткий путь на mixnews.lv"><span class="elem sprite"></span><span class="count"></span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.vk(this);" target="_blank" class="share-item share-vk" data-url="http://www.mixnews.lv/ru/exclusive/news/226749_prilozhenie-mix-media-radio-korotkij-put-na-mixnews-lv/" data-title="Приложение Mix Media Radio: короткий путь на mixnews.lv"><span class="elem sprite"></span><span class="count"></span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.google(this);" target="_blank" class="share-item share-google" data-url="http://www.mixnews.lv/ru/exclusive/news/226749_prilozhenie-mix-media-radio-korotkij-put-na-mixnews-lv/" data-title="Приложение Mix Media Radio: короткий путь на mixnews.lv"><span class="elem sprite"></span><span class="count"></span></a>
</div>
<div class="news-info"><span class="news-page">Эксклюзив</span> | <span class="news-date">5 сентября 2017 года, 15:54</span></div><p>Приложение Mix Media Radio, которое позволяет слушать прямой эфир четырех радиостанций группы – Mix FM, Baltkom radio, Юмор FM и Mix FM Dance – теперь дополнено новой функцией: теперь он позволяет c помощью одного клика заходить на сайт<a href="www.mixnews.lv" title="" target="_blank"> mixnews.lv</a></p>

<p>По последним данным приложение Mix Media Radio скачали уже несколько тысяч человек из разных стран мира: от Латвии до Китая. Недавно к возможности слушать четыре наши станции в прямом эфире были добавлены бегущие строчки с названием песен, которые звучат в прямом эфире и кнопки дозвона до студий радиостанций Baltkom и Mix FM.</p>

<iframe width="720" height="405" src="https://www.youtube.com/embed/jf0MqHa0ufs" frameborder="0" allowfullscreen></iframe>

<p>Теперь для того, чтобы связаться с ведущими во время прямого эфира не нужно запоминать номера телефонов. Сделать это можно с помощью одного клика.</p>

<p>Очередное обновление связывает приложение с сайтом <a href="www.mixnews.lv" title="" target="_blank">mixnews.lv</a>, который является одним из самых популярных информационных ресурсов в Латвии. Ежедневно сайт посещает более 60 тысяч уникальных пользователей. С помощью приложения Mix Media Radio слушатели радиостанций смогут с помощью одного клика переключится на сайт, а затем, при желании, опять же с помощью одного клика вернуться к приложению. При этом эфир отключать не придется, радио можно оставить включенным при желании и слушать его при просмотре сайта.</p>

<p>Как рассказал <a href="www.mixnews.lv" title="" target="_blank">mixnews.lv </a>разработчик приложения, программист Алексей Воловик, впереди приложение ждет еще немало обновлений. “Мы в самом начале пути”, - сказал он.</p>

<p>Скачать приложение Mix Media Radio можно по ссылкам</p>

<p>Для <a href="https://play.google.com/store/apps/details?id=com.dot45.mixmediaradioapp&amp;hl=en" title="" target="_blank">Android</a></p>

<p>Для <a href="https://itunes.apple.com/us/app/mix-media-radio-app/id1247190161?ls=1&amp;mt=8" title="" target="_blank">iOS</a></p>

<iframe width="720" height="405" src="https://www.youtube.com/embed/hrP8qqYv9jc" frameborder="0" allowfullscreen></iframe>
</div>
<div class="clear"></div>
<div class="share">
<a href="javascript:void(0);" onClick="javascript:mix.share.facebook(this);" target="_blank" class="share-item share-facebook" data-url="http://www.mixnews.lv/ru/exclusive/news/226749_prilozhenie-mix-media-radio-korotkij-put-na-mixnews-lv/" data-title="Приложение Mix Media Radio: короткий путь на mixnews.lv"><span class="elem sprite"></span><span class="count"></span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.twitter(this);" target="_blank" class="share-item share-twitter" data-url="http://www.mixnews.lv/ru/exclusive/news/226749_prilozhenie-mix-media-radio-korotkij-put-na-mixnews-lv/" data-title="Приложение Mix Media Radio: короткий путь на mixnews.lv"><span class="elem sprite"></span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.ok(this);" target="_blank" class="share-item share-ok" data-url="http://www.mixnews.lv/ru/exclusive/news/226749_prilozhenie-mix-media-radio-korotkij-put-na-mixnews-lv/" data-title="Приложение Mix Media Radio: короткий путь на mixnews.lv"><span class="elem sprite"></span><span class="count"></span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.vk(this);" target="_blank" class="share-item share-vk" data-url="http://www.mixnews.lv/ru/exclusive/news/226749_prilozhenie-mix-media-radio-korotkij-put-na-mixnews-lv/" data-title="Приложение Mix Media Radio: короткий путь на mixnews.lv"><span class="elem sprite"></span><span class="count"></span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.google(this);" target="_blank" class="share-item share-google" data-url="http://www.mixnews.lv/ru/exclusive/news/226749_prilozhenie-mix-media-radio-korotkij-put-na-mixnews-lv/" data-title="Приложение Mix Media Radio: короткий путь на mixnews.lv"><span class="elem sprite"></span><span class="count"></span></a>
</div>
</div>
<a name="comments-226749"></a>
<div class="comments comments-desktop" id="comments-226749">
<div class="comments-title">
<div class="title-box">
Комментарии</span></div>
<div class="comments-order">
<select id="comments-order-226749" data-list-type="top" onChange="javascript:mix.comments.changeOrder('news', 226749);">
	<option value="top">Популярные</option>
	<option value="newest">Последние</option>
</select>
</div>
<div class="clear"></div>
</div>
<div id="comments-list-226749">
</div>
</div>
<div id="unit_86593"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/86593.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div>
<div class="rightside rightside-item" id="side-news-226749">

</div>
<div class="clear"></div>
</div>
</div>
<script>var tmp_item_ids = '';</script><div id="next-content"></div>

</div>
<!-- brandbox-content ends -->
<div id="footer">
Использование материалов портала Mixnews.lv  - только с разрешения редакции!<br>
Copyright &copy; <a href="http://www.mixnews.lv/">Mixnews.lv</a>. All rights reserved.<br>
Contact us +371 6700 1027, <a href="mailto:info@mixnews.lv">info@mixnews.lv</a>
<div class="counters">

<!-- begin of Top100 logo -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1530326" async="async"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1530326" alt="" width="1" height="1" border="0"></noscript>

<!-- end of Top100 code --> 
  		<!-- begin of Top100 logo -->
<a target="_blank" href="http://top100.rambler.ru/top100/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-blue.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
<!-- end of Top100 logo --> 

<!-- yandex-->
<a target="_blank" href="http://yandex.ru/cy?base=0&amp;host=www.mixnews.lv"><img src="http://www.yandex.ru/cycounter?www.mixnews.lv" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>

      <!--Rating@Mail.ru COUNTER--><script async="async" language="JavaScript" type="text/javascript"><!--
      d=document;var a='';a+=';r='+escape(d.referrer)
      js=10//--></script><script async="async" language="JavaScript1.1" type="text/javascript"><!--
      a+=';j='+navigator.javaEnabled()
      js=11//--></script><script async="async" language="JavaScript1.2" type="text/javascript"><!--
      s=screen;a+=';s='+s.width+'*'+s.height
      a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
      js=12//--></script><script async="async" language="JavaScript1.3" type="text/javascript"><!--
      js=13//--></script><script async="async" language="JavaScript" type="text/javascript"><!--
      d.write('<a href="http://top.mail.ru/jump?from=1528808"'+
      ' target="_blank"><img src="http://d3.c5.b7.a1.top.mail.ru/counter'+
      '?id=1528808;t=231;js='+js+a+';rand='+Math.random()+
      '" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
      if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
      target="_blank" href="http://top.mail.ru/jump?from=1528808"><img
      src="http://d3.c5.b7.a1.top.mail.ru/counter?js=na;id=1528808;t=231"
      border="0" height="31" width="88"
      alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
      if(11<js)d.write('--'+'>')//--></script><!--/COUNTER--> 

</div>
</div>

	<link rel="stylesheet" href="/images/v6/style.min.css?d=20170720_1357" type="text/css">
	<link rel="stylesheet" href="/images/v6/comments.min.css?d=20161024_2307" type="text/css">

  <script type="text/javascript" src="/images/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/images/js/jquery.waypoints.min.js"></script>
	<script>
var s_page_query = '&page_id=19';
var s_textsize = 0;
var s_news_id = 226749;
var s_program_id = 0;
var s_author_id = 0;
var s_banner_slide_height = 0;
	</script>
  <script type="text/javascript" src="/images/v6/mix.js?d=20170113_1701"></script>
	<script type="text/javascript" src="/images/js/swfobject.min.js"></script>
	<script type="text/javascript" src="/images/js/audioplayer.min.js"></script>
	<script type="text/javascript" src="/images/edge.6.0.0.min.js"></script>
	<script type="text/javascript" src="/images/v6/electo.js?d=20161108_2148"></script>
	<script>
var s_side_last = null;
var s_side_timeout = 100;
$(document).ready(function() {
	setTimeout("mix.view.side('side-news-226749', 'partner-news-226749', 'news-top');", s_side_timeout);
});
var waypoints = {};

$(document).ready(function() {
  // Waypoints
  var waypoint = new Waypoint({
    element: $(".news-item"),
    enabled: false,
    handler: function(direction) {
      $("#next-loader").show();

      if (direction == 'down') {
        waypoint.disable();
				mix.page.item();
      }
    },
    offset: 'bottom-in-view'
  });
  waypoint.enable();

	waypoints.page = waypoint;
});
	</script>
<script>
	new Waypoint({
	  element: $("#news-item-226749"),
		enabled: true,
  	handler: function(direction) {
			if (direction == 'down') {
				//alert('top-' + direction + '-' + '226749' + ', location: ' + window.location + ', compare: ' + 'http://www.mixnews.lv/ru/exclusive/news/226749_prilozhenie-mix-media-radio-korotkij-put-na-mixnews-lv/');
				if (window.location != 'http://www.mixnews.lv/ru/exclusive/news/226749_prilozhenie-mix-media-radio-korotkij-put-na-mixnews-lv/') {
					document.title = 'Приложение Mix Media Radio: короткий путь на mixnews.lv, Mixnews.lv';
					history.pushState({id: '226749'}, 'news-226749', '/ru/exclusive/news/226749_prilozhenie-mix-media-radio-korotkij-put-na-mixnews-lv/');
					ga('send', {hitType: 'pageview', page: location.pathname});
				}
			}
  	},
		offset: 300
	});

	new Waypoint({
	  element: $("#news-item-226749"),
		enabled: true,
  	handler: function(direction) {
			if (direction == 'up') {
				//alert('bottom-' + direction + '-' + '226749');
				document.title = 'Приложение Mix Media Radio: короткий путь на mixnews.lv, Mixnews.lv';
				history.pushState({id: '226749'}, 'news-226749', '/ru/exclusive/news/226749_prilozhenie-mix-media-radio-korotkij-put-na-mixnews-lv/');
				ga('send', {hitType: 'pageview', page: location.pathname});
			}
  	},
		offset: 'bottom-in-view'
	});

var history_saved = null;
$(document).ready(function() {
	history_saved = history.length;

	$(window).on('popstate', function() {
		var diff = history_saved - history.length;
//alert(diff);
		if (diff != 0) {
//			history.go(diff);
		}
	});
});
</script>
</body>
</html>
<div id="loadtime" style="display: none;">Время загрузки страницы: 0.03 sec</div>
