<!DOCTYPE html>
<html lang="en">
  <head>
  <meta charset="utf-8">
	<title>Автомобиль врезался в полицейский фургон на Елисейских полях, Mixnews.lv</title>
	<meta name="title" content="Автомобиль врезался в полицейский фургон на Елисейских полях, Mixnews.lv">
	<meta property="og:title" content="Автомобиль врезался в полицейский фургон на Елисейских полях, Mixnews.lv">
	<meta name="dr:say:title" content="Автомобиль врезался в полицейский фургон на Елисейских полях, Mixnews.lv">
	<meta name="twitter:title" content="Автомобиль врезался в полицейский фургон на Елисейских полях, Mixnews.lv">
	<meta name="description" content="В районе Елисейских полей в Париже автомобиль врезался в полицейский фургон.">
	<meta property="og:description" content="В районе Елисейских полей в Париже автомобиль врезался в полицейский фургон.">
	<meta name="twitter:description" content="В районе Елисейских полей в Париже автомобиль врезался в полицейский фургон.">
	<link rel="image_src" href="http://www.mixnews.lv/uploads/media/image/2017/06/19/47rs170619b545_social_jpg.jpg">
	<meta property="og:image" content="http://www.mixnews.lv/uploads/media/image/2017/06/19/47rs170619b545_social_jpg.jpg">
  <meta property="og:image:width" content="640" />
  <meta property="og:image:height" content="426" />
	<meta name="dr:say:img" content="http://www.mixnews.lv/uploads/media/image/2017/06/19/47rs170619b545_social_jpg.jpg">
	<meta name="twitter:image:src" content="http://www.mixnews.lv/uploads/media/image/2017/06/19/47rs170619b545_social_jpg.jpg">
	<meta property="og:type" content="article">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@mixnews_lv">
	<meta name="agent" content="CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)">
	<meta property="og:url" content="http://www.mixnews.lv/ru/world/news/223025_avtomobil-vrezalsya-v-policejskij-furgon-na-elisejskix-polyax/">
	<meta property="og:site_name" content="Mixnews.lv" />
	<meta property="og:locale" content="ru_RU" />

  <meta property="fb:admins" content="100000881591122" />
  <meta name='yandex-verification' content='754e7b79ab66bdd5' />

	<meta name="google-site-verification" content="XCxBK9mmHTwUUE80dAd_3tmOGUGLPkUcY8mhp3B84tg" />
	<meta name="google-site-verification" content="lrcePkqEEOMazTqf2UQ7zJs8qVCI3MnyeReN8MR2RC4" />
	<meta name="robots" content="index, follow">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="application-name" content="Mixnews.lv">
	<meta name="msapplication-tooltip" content="Mixnews.lv, Новости Латвии и мира">
	<meta name="msapplication-starturl" content="http://www.mixnews.lv">
	<meta name="msapplication-window" content="width=1024;height=786">
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
	<link rel="icon" type="image/ico" href="/favicon.ico">
  <link rel="alternate" type="application/rss+xml" title="Mixnews.lv" href="http://www.mixnews.lv/rss/all.xml">

	<meta name="msapplication-task" content="name=Экономика;action-uri=http://www.mixnews.lv/ru/economics/all;icon-uri=/favicon.ico">
	<meta name="msapplication-task" content="name=Политика;action-uri=http://www.mixnews.lv/ru/politics/all;icon-uri=/favicon.ico">
	<meta name="msapplication-task" content="name=Общество;action-uri=http://www.mixnews.lv/ru/society/all;icon-uri=/favicon.ico">
	<meta name="msapplication-task" content="name=Происшествия;action-uri=http://www.mixnews.lv/ru/incidents/all;icon-uri=/favicon.ico">

  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
	<meta name="viewport" content="width=1180,user-scalable=yes">
	<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700,700italic,400italic&subset=latin,cyrillic-ext,cyrillic" rel="stylesheet" type="text/css">
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:700&text=0123456789" rel="stylesheet" type="text/css">
	<style>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</style>
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
	js.async=true;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=426803644031765&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4013777-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script type="text/javascript"> 
<!--//--><![CDATA[//><!-- 
var pp_gemius_identifier = new String('0tHrO67m5BYAJYfH8lmlUpRpnKP64dgZnUG5CuW5qzn.z7');
// lines below shouldn't be edited 
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); 
//--><!]]> 
</script>

<div id="white">
<!-- HEADER -->
<div id="header-fixed">
<div id="header" class="header-mixnews">
		<div class="hidden-menu">
			<div class="menu-content">
	<ul>
		<li><a href="/ru/economics/">Экономика </a><span class="sep"></span></li>
		<li><a href="/ru/politics/">Политика</a><span class="sep"></span></li>
		<li><a href="/ru/society/">Общество</a><span class="sep"></span></li>
		<li><a href="/ru/kaleidoscope/">Калейдоскоп</a><span class="sep"></span></li>
		<li><a href="/ru/transport/">Транспорт и логистика</a><span class="sep"></span></li>
		<li><a href="/ru/incidents/">Происшествия</a><span class="sep"></span></li>
		<li><a href="/ru/world/" class="sel">В мире</a><span class="sep"></span></li>
		<li><a href="/ru/culture/">Культура</a><span class="sep"></span></li>
		<li><a href="/ru/sports/">Спорт</a><span class="sep"></span></li>
		<li class="green-lamp"><a href="/ru/zelenaja-lampa/" class="green-lamp">Зеленая лампа</a><span class="sep"></span></li>
		<li><a href="/ru/auto/">Авто</a><span class="sep"></span></li>
		<li><a href="/ru/science/">Наука </a><span class="sep"></span></li>
		<li><a href="/ru/woman/">Woman</a><span class="sep"></span></li>
		<li><a href="http://tests.mixnews.lv/ru/tests/">Тесты</a><span class="sep"></span></li>
	</ul>
			</div>
		</div>
	<div class="header-wrapper">
		<a href="/" class="header-logo"><span class="logo-border"><span class="logo-elem sprite"></span></span></a>
		<div class="header-first">
			<a href="http://lat.mixnews.lv/" class="header-lang header-lang-ru sprite"></a>
			<div class="header-search">
				<form method="get" name="search-form" id="search-form" action="/ru/search/">
					<input type="text" name="q" value="" class="search-input" />
					<a href="javascript:void(0);" onClick="javascript:mix.view.search(this);" id="search-submit" class="search-button sprite"></a>
				</form>
			</div>
			<div class="header-menu">
				<div class="menu-scroll">
	<ul class="extramenu">
		<li><a href="/ru/exclusive/">Эксклюзив</a></li>
		<li><a href="/ru/news/">Новости</a></li>
		<li><a href="/ru/opinions/">Мнения</a></li>
		<li><a href="/ru/photo/">Фото</a></li>
		<li><a href="/ru/audio/">Аудио</a></li>
		<li><a href="/mixtv/">MixTV</a></li>
		<li><a href="/woman/">Woman</a></li>
		<li><a href="/mixer/">Mixer</a></li>
		<li><a href="/ru/reklama/" target="_blank">Реклама</a></li>
	</ul>
				</div>
			</div>
		</div>
		<div class="header-second">
			<div class="header-menu-button">
				<a href="javascript:void(0);" onClick="javascript: mix.view.toggleMenu();" class="button-elem sprite"></a>
				<a href="javascript:void(0);" onClick="javascript: mix.view.toggleMenu();" class="button-text">Больше</a>
			</div>
			<div class="header-menu">
				<div class="menu-scroll">
	<ul>
		<li><a href="/ru/economics/">Экономика </a><span class="sep"></span></li>
		<li><a href="/ru/politics/">Политика</a><span class="sep"></span></li>
		<li><a href="/ru/society/">Общество</a><span class="sep"></span></li>
		<li><a href="/ru/kaleidoscope/">Калейдоскоп</a><span class="sep"></span></li>
		<li><a href="/ru/transport/">Транспорт и логистика</a><span class="sep"></span></li>
		<li><a href="/ru/incidents/">Происшествия</a><span class="sep"></span></li>
		<li><a href="/ru/world/" class="sel">В мире</a><span class="sep"></span></li>
		<li><a href="/ru/culture/">Культура</a><span class="sep"></span></li>
		<li><a href="/ru/sports/">Спорт</a><span class="sep"></span></li>
		<li class="green-lamp"><a href="/ru/zelenaja-lampa/" class="green-lamp">Зеленая лампа</a><span class="sep"></span></li>
		<li><a href="/ru/auto/">Авто</a><span class="sep"></span></li>
		<li><a href="/ru/science/">Наука </a><span class="sep"></span></li>
		<li><a href="/ru/woman/">Woman</a><span class="sep"></span></li>
		<li><a href="http://tests.mixnews.lv/ru/tests/">Тесты</a><span class="sep"></span></li>
	</ul>
				</div>
			</div>
		</div>
	</div>
</div>
</div>
<div id="main-padding"></div>
<!-- HEADER ENDS -->
<div class="brandbox-content">
<div class="banner-top-middle">
<div class="advert" zone="Top Middle">
<a href="http://www.mixnews.lv/ru/banners/click/4017" target="_blank"><img src="/uploads/banners/banner_58ff8b99bd071843533395.gif" width="996" height="150"></a>
</div>
<div class="advert" zone="Top Middle">
</div>
</div>
<!-- banner-height: 150px ---><div id="main" class="main-mixnews">
<div class="boxcontainer">
<div class="middle-item" id="partner-news-223025">
<div id="news-item-223025" data-id="223025" class="news-item">
<h1>Автомобиль врезался в полицейский фургон на Елисейских полях</h1>
<div class="news-content">
<p><div class="img-tags"><span class="has-bar"><span class="has-photo sprite"></span></span><img src="/uploads/media/image/2017/06/19/47rs170619b545_webnewsdetailed_jpg.jpg" alt="фото" title="" /></div></p>

<div class="share">
<a href="javascript:void(0);" onClick="javascript:mix.share.facebook(this);" target="_blank" class="share-item share-facebook" data-url="http://www.mixnews.lv/ru/world/news/223025_avtomobil-vrezalsya-v-policejskij-furgon-na-elisejskix-polyax/" data-title="Автомобиль врезался в полицейский фургон на Елисейских полях"><span class="elem sprite"></span><span class="count"></span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.twitter(this);" target="_blank" class="share-item share-twitter" data-url="http://www.mixnews.lv/ru/world/news/223025_avtomobil-vrezalsya-v-policejskij-furgon-na-elisejskix-polyax/" data-title="Автомобиль врезался в полицейский фургон на Елисейских полях"><span class="elem sprite"></span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.ok(this);" target="_blank" class="share-item share-ok" data-url="http://www.mixnews.lv/ru/world/news/223025_avtomobil-vrezalsya-v-policejskij-furgon-na-elisejskix-polyax/" data-title="Автомобиль врезался в полицейский фургон на Елисейских полях"><span class="elem sprite"></span><span class="count"></span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.vk(this);" target="_blank" class="share-item share-vk" data-url="http://www.mixnews.lv/ru/world/news/223025_avtomobil-vrezalsya-v-policejskij-furgon-na-elisejskix-polyax/" data-title="Автомобиль врезался в полицейский фургон на Елисейских полях"><span class="elem sprite"></span><span class="count"></span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.google(this);" target="_blank" class="share-item share-google" data-url="http://www.mixnews.lv/ru/world/news/223025_avtomobil-vrezalsya-v-policejskij-furgon-na-elisejskix-polyax/" data-title="Автомобиль врезался в полицейский фургон на Елисейских полях"><span class="elem sprite"></span><span class="count"></span></a>
</div>
<div class="news-info"><span class="news-page">В мире</span> | <span class="news-date">19 июня 2017 года, 17:42</span></div><p>В районе Елисейских полей в Париже автомобиль врезался в полицейский фургон. По предварительным данным, жертв нет.</p>

<p><img src="/uploads/media/image/2017/06/19/47rs170619b529_webnewsdetailed_jpg.jpg" alt="фото" title="" /></p>

<p>По информации агентства Рейтер, одна из машин охвачена огнем.</p>

<p><img src="/uploads/media/image/2017/06/19/47rs170619b532_webnewsdetailed_jpg.jpg" alt="фото" title="" /></p>

<p>Полицейские оцепили место происшествия.</p>

<p><img src="/uploads/media/image/2017/06/19/47rs170619b539_webnewsdetailed_jpg.jpg" alt="фото" title="" /></p>

<p>Виновник аварии задержан, сообщил представитель полиции.</p>

<p>По сообщениям СМИ, закрыта станция метро Champs-Elysees-Clemenceau.</p>
<div class="news-source">Источник: <a href="http://www.bbc.co.uk/russian/" target="_blank">BBC Russian</a></div>
</div>
<div class="clear"></div>
<div class="share">
<a href="javascript:void(0);" onClick="javascript:mix.share.facebook(this);" target="_blank" class="share-item share-facebook" data-url="http://www.mixnews.lv/ru/world/news/223025_avtomobil-vrezalsya-v-policejskij-furgon-na-elisejskix-polyax/" data-title="Автомобиль врезался в полицейский фургон на Елисейских полях"><span class="elem sprite"></span><span class="count"></span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.twitter(this);" target="_blank" class="share-item share-twitter" data-url="http://www.mixnews.lv/ru/world/news/223025_avtomobil-vrezalsya-v-policejskij-furgon-na-elisejskix-polyax/" data-title="Автомобиль врезался в полицейский фургон на Елисейских полях"><span class="elem sprite"></span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.ok(this);" target="_blank" class="share-item share-ok" data-url="http://www.mixnews.lv/ru/world/news/223025_avtomobil-vrezalsya-v-policejskij-furgon-na-elisejskix-polyax/" data-title="Автомобиль врезался в полицейский фургон на Елисейских полях"><span class="elem sprite"></span><span class="count"></span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.vk(this);" target="_blank" class="share-item share-vk" data-url="http://www.mixnews.lv/ru/world/news/223025_avtomobil-vrezalsya-v-policejskij-furgon-na-elisejskix-polyax/" data-title="Автомобиль врезался в полицейский фургон на Елисейских полях"><span class="elem sprite"></span><span class="count"></span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.google(this);" target="_blank" class="share-item share-google" data-url="http://www.mixnews.lv/ru/world/news/223025_avtomobil-vrezalsya-v-policejskij-furgon-na-elisejskix-polyax/" data-title="Автомобиль врезался в полицейский фургон на Елисейских полях"><span class="elem sprite"></span><span class="count"></span></a>
</div>
</div>
<a name="comments-223025"></a>
<div class="comments comments-desktop" id="comments-223025">
<div class="comments-title">
<div class="title-box">
Комментарии</span></div>
<div class="comments-order">
<select id="comments-order-223025" data-list-type="top" onChange="javascript:mix.comments.changeOrder('news', 223025);">
	<option value="top">Популярные</option>
	<option value="newest">Последние</option>
</select>
</div>
<div class="clear"></div>
</div>
<div id="comments-list-223025">
</div>
</div>
<div id="unit_86593"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/86593.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div>
<div class="rightside rightside-item" id="side-news-223025">

</div>
<div class="clear"></div>
</div>
</div>
<script>var tmp_item_ids = '';</script><div id="next-content"></div>

</div>
<!-- brandbox-content ends -->
<div id="footer">
Copyright &copy; <a href="http://www.mixnews.lv/">Mixnews.lv</a>. All rights reserved.<br>
Contact us +371 6700 1027, <a href="mailto:info@mixnews.lv">info@mixnews.lv</a>
<div class="counters">

<!-- begin of Top100 logo -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1530326" async="async"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1530326" alt="" width="1" height="1" border="0"></noscript>

<!-- end of Top100 code --> 
  		<!-- begin of Top100 logo -->
<a target="_blank" href="http://top100.rambler.ru/top100/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-blue.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
<!-- end of Top100 logo --> 

<!-- yandex-->
<a target="_blank" href="http://yandex.ru/cy?base=0&amp;host=www.mixnews.lv"><img src="http://www.yandex.ru/cycounter?www.mixnews.lv" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>

      <!--Rating@Mail.ru COUNTER--><script async="async" language="JavaScript" type="text/javascript"><!--
      d=document;var a='';a+=';r='+escape(d.referrer)
      js=10//--></script><script async="async" language="JavaScript1.1" type="text/javascript"><!--
      a+=';j='+navigator.javaEnabled()
      js=11//--></script><script async="async" language="JavaScript1.2" type="text/javascript"><!--
      s=screen;a+=';s='+s.width+'*'+s.height
      a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
      js=12//--></script><script async="async" language="JavaScript1.3" type="text/javascript"><!--
      js=13//--></script><script async="async" language="JavaScript" type="text/javascript"><!--
      d.write('<a href="http://top.mail.ru/jump?from=1528808"'+
      ' target="_blank"><img src="http://d3.c5.b7.a1.top.mail.ru/counter'+
      '?id=1528808;t=231;js='+js+a+';rand='+Math.random()+
      '" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
      if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
      target="_blank" href="http://top.mail.ru/jump?from=1528808"><img
      src="http://d3.c5.b7.a1.top.mail.ru/counter?js=na;id=1528808;t=231"
      border="0" height="31" width="88"
      alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
      if(11<js)d.write('--'+'>')//--></script><!--/COUNTER--> 

</div>
</div>

	<link rel="stylesheet" href="/images/v6/style.min.css?d=20170315_1849" type="text/css">
	<link rel="stylesheet" href="/images/v6/comments.min.css?d=20161024_2307" type="text/css">

  <script type="text/javascript" src="/images/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/images/js/jquery.waypoints.min.js"></script>
	<script>
var s_page_query = '&page_id=1';
var s_textsize = 0;
var s_news_id = 223025;
var s_program_id = 0;
var s_author_id = 0;
var s_banner_slide_height = 0;
	</script>
  <script type="text/javascript" src="/images/v6/mix.js?d=20170113_1701"></script>
	<script type="text/javascript" src="/images/js/swfobject.min.js"></script>
	<script type="text/javascript" src="/images/js/audioplayer.min.js"></script>
	<script type="text/javascript" src="/images/edge.6.0.0.min.js"></script>
	<script type="text/javascript" src="/images/v6/electo.js?d=20161108_2148"></script>
	<script>
var s_side_last = null;
var s_side_timeout = 100;
$(document).ready(function() {
	setTimeout("mix.view.side('side-news-223025', 'partner-news-223025', 'news-top');", s_side_timeout);
});
var waypoints = {};

$(document).ready(function() {
  // Waypoints
  var waypoint = new Waypoint({
    element: $(".news-item"),
    enabled: false,
    handler: function(direction) {
      $("#next-loader").show();

      if (direction == 'down') {
        waypoint.disable();
				mix.page.item();
      }
    },
    offset: 'bottom-in-view'
  });
  waypoint.enable();

	waypoints.page = waypoint;
});
	</script>
<script>
	new Waypoint({
	  element: $("#news-item-223025"),
		enabled: true,
  	handler: function(direction) {
			if (direction == 'down') {
				//alert('top-' + direction + '-' + '223025' + ', location: ' + window.location + ', compare: ' + 'http://www.mixnews.lv/ru/world/news/223025_avtomobil-vrezalsya-v-policejskij-furgon-na-elisejskix-polyax/');
				if (window.location != 'http://www.mixnews.lv/ru/world/news/223025_avtomobil-vrezalsya-v-policejskij-furgon-na-elisejskix-polyax/') {
					document.title = 'Автомобиль врезался в полицейский фургон на Елисейских полях, Mixnews.lv';
					history.pushState({id: '223025'}, 'news-223025', '/ru/world/news/223025_avtomobil-vrezalsya-v-policejskij-furgon-na-elisejskix-polyax/');
					ga('send', {hitType: 'pageview', page: location.pathname});
				}
			}
  	},
		offset: 300
	});

	new Waypoint({
	  element: $("#news-item-223025"),
		enabled: true,
  	handler: function(direction) {
			if (direction == 'up') {
				//alert('bottom-' + direction + '-' + '223025');
				document.title = 'Автомобиль врезался в полицейский фургон на Елисейских полях, Mixnews.lv';
				history.pushState({id: '223025'}, 'news-223025', '/ru/world/news/223025_avtomobil-vrezalsya-v-policejskij-furgon-na-elisejskix-polyax/');
				ga('send', {hitType: 'pageview', page: location.pathname});
			}
  	},
		offset: 'bottom-in-view'
	});

var history_saved = null;
$(document).ready(function() {
	history_saved = history.length;

	$(window).on('popstate', function() {
		var diff = history_saved - history.length;
//alert(diff);
		if (diff != 0) {
//			history.go(diff);
		}
	});
});
</script>
</body>
</html>
<div id="loadtime" style="display: none;">Время загрузки страницы: 0.03 sec</div>
