<!DOCTYPE html>
<html lang="en">
  <head>
  <meta charset="utf-8">
	<title>&quot;Зеленая лампа&quot;:  поможем спасти Татьяну, Mixnews.lv</title>
	<meta name="title" content="&quot;Зеленая лампа&quot;:  поможем спасти Татьяну, Mixnews.lv">
	<meta property="og:title" content="&quot;Зеленая лампа&quot;:  поможем спасти Татьяну, Mixnews.lv">
	<meta name="dr:say:title" content="&quot;Зеленая лампа&quot;:  поможем спасти Татьяну, Mixnews.lv">
	<meta name="twitter:title" content="&quot;Зеленая лампа&quot;:  поможем спасти Татьяну, Mixnews.lv">
	<meta name="description" content="Телефон 90006383 (1,42 евро за звонок) помогает собрать деньги на лекарство Татьяне Андреевой из Лиепаи">
	<meta property="og:description" content="Телефон 90006383 (1,42 евро за звонок) помогает собрать деньги на лекарство Татьяне Андреевой из Лиепаи">
	<meta name="twitter:description" content="Телефон 90006383 (1,42 евро за звонок) помогает собрать деньги на лекарство Татьяне Андреевой из Лиепаи">
	<link rel="image_src" href="http://www.mixnews.lv/uploads/media/image/2018/02/05/tatjana-gor_social_jpg.jpg">
	<meta property="og:image" content="http://www.mixnews.lv/uploads/media/image/2018/02/05/tatjana-gor_social_jpg.jpg">
  <meta property="og:image:width" content="640" />
  <meta property="og:image:height" content="457" />
	<meta name="dr:say:img" content="http://www.mixnews.lv/uploads/media/image/2018/02/05/tatjana-gor_social_jpg.jpg">
	<meta name="twitter:image:src" content="http://www.mixnews.lv/uploads/media/image/2018/02/05/tatjana-gor_social_jpg.jpg">
	<meta property="og:type" content="article">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@mixnews_lv">
	<meta name="agent" content="CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)">
	<meta property="og:url" content="http://www.mixnews.lv/ru/zelenaja-lampa/news/233593_zelenaya-lampa-pomozhem-spasti-tatyanu/">
	<meta property="og:site_name" content="Mixnews.lv" />
	<meta property="og:locale" content="ru_RU" />

	<meta name="apple-itunes-app" content="app-id=1247190161" />
	<meta name="google-play-app" content="app-id=com.dot45.mixmediaradioapp" />

  <meta property="fb:admins" content="100000881591122" />
  <meta name='yandex-verification' content='754e7b79ab66bdd5' />

	<meta name="google-site-verification" content="XCxBK9mmHTwUUE80dAd_3tmOGUGLPkUcY8mhp3B84tg" />
	<meta name="google-site-verification" content="lrcePkqEEOMazTqf2UQ7zJs8qVCI3MnyeReN8MR2RC4" />
	<meta name="robots" content="index, follow">

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="application-name" content="Mixnews.lv">
	<meta name="msapplication-tooltip" content="Mixnews.lv, Новости Латвии и мира">
	<meta name="msapplication-starturl" content="http://www.mixnews.lv">
	<meta name="msapplication-window" content="width=1024;height=786">
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico">
	<link rel="icon" type="image/ico" href="/favicon.ico">
  <link rel="alternate" type="application/rss+xml" title="Mixnews.lv" href="http://www.mixnews.lv/rss/all.xml">

	<meta name="msapplication-task" content="name=Экономика;action-uri=http://www.mixnews.lv/ru/economics/all;icon-uri=/favicon.ico">
	<meta name="msapplication-task" content="name=Политика;action-uri=http://www.mixnews.lv/ru/politics/all;icon-uri=/favicon.ico">
	<meta name="msapplication-task" content="name=Общество;action-uri=http://www.mixnews.lv/ru/society/all;icon-uri=/favicon.ico">
	<meta name="msapplication-task" content="name=Происшествия;action-uri=http://www.mixnews.lv/ru/incidents/all;icon-uri=/favicon.ico">

  <meta name="apple-mobile-web-app-capable" content="yes">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
	<meta name="viewport" content="width=1180,user-scalable=yes">
	<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700,700italic,400italic&subset=latin,cyrillic-ext,cyrillic" rel="stylesheet" type="text/css">
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:700&text=0123456789" rel="stylesheet" type="text/css">
	<style>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</style>
</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
	js.async=true;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=426803644031765&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4013777-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script type="text/javascript"> 
<!--//--><![CDATA[//><!-- 
var pp_gemius_identifier = new String('0tHrO67m5BYAJYfH8lmlUpRpnKP64dgZnUG5CuW5qzn.z7');
// lines below shouldn't be edited 
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); 
//--><!]]> 
</script>

<div id="white">
<!-- HEADER -->
<div id="header-fixed">
<div id="header" class="header-mixnews">
		<div class="hidden-menu">
			<div class="menu-content">
	<ul>
		<li><a href="/ru/summary/">Итоги-2017</a><span class="sep"></span></li>
		<li><a href="/ru/economics/">Экономика </a><span class="sep"></span></li>
		<li><a href="/ru/politics/">Политика</a><span class="sep"></span></li>
		<li><a href="/ru/society/">Общество</a><span class="sep"></span></li>
		<li><a href="/ru/kaleidoscope/">Калейдоскоп</a><span class="sep"></span></li>
		<li><a href="/ru/transport/">Транспорт и логистика</a><span class="sep"></span></li>
		<li><a href="/ru/incidents/">Происшествия</a><span class="sep"></span></li>
		<li><a href="/ru/world/">В мире</a><span class="sep"></span></li>
		<li><a href="/ru/culture/">Культура</a><span class="sep"></span></li>
		<li><a href="/ru/sports/">Спорт</a><span class="sep"></span></li>
		<li class="green-lamp"><a href="/ru/zelenaja-lampa/" class="sel green-lamp">Зеленая лампа</a><span class="sep"></span></li>
		<li><a href="/ru/auto/">Авто</a><span class="sep"></span></li>
		<li><a href="/ru/science/">Наука </a><span class="sep"></span></li>
		<li><a href="/ru/woman/">Woman</a><span class="sep"></span></li>
		<li><a href="http://tests.mixnews.lv/ru/tests/">Тесты</a><span class="sep"></span></li>
	</ul>
			</div>
		</div>
	<div class="header-wrapper">
		<a href="/" class="header-logo"><span class="logo-border"><span class="logo-elem sprite"></span></span></a>
		<div class="header-first">
			<a href="http://lat.mixnews.lv/" class="header-lang header-lang-ru sprite"></a>
			<div class="header-search">
				<form method="get" name="search-form" id="search-form" action="/ru/search/">
					<input type="text" name="q" value="" class="search-input" />
					<a href="javascript:void(0);" onClick="javascript:mix.view.search(this);" id="search-submit" class="search-button sprite"></a>
				</form>
			</div>
			<div class="header-menu">
				<div class="menu-scroll">
	<ul class="extramenu">
		<li><a href="/ru/exclusive/">Эксклюзив</a></li>
		<li><a href="/ru/news/">Новости</a></li>
		<li><a href="/ru/opinions/">Мнения</a></li>
		<li><a href="/ru/photo/">Фото</a></li>
		<li><a href="/ru/audio/">Аудио</a></li>
		<li><a href="/mixtv/">MixTV</a></li>
		<li><a href="/woman/">Woman</a></li>
		<li><a href="/mixer/">Mixer</a></li>
		<li><a href="/ru/reklama/" target="_blank">Реклама</a></li>
	</ul>
				</div>
			</div>
		</div>
		<div class="header-second">
			<div class="header-menu-button">
				<a href="javascript:void(0);" onClick="javascript: mix.view.toggleMenu();" class="button-elem sprite"></a>
				<a href="javascript:void(0);" onClick="javascript: mix.view.toggleMenu();" class="button-text">Больше</a>
			</div>
			<div class="header-menu">
				<div class="menu-scroll">
	<ul>
		<li><a href="/ru/summary/">Итоги-2017</a><span class="sep"></span></li>
		<li><a href="/ru/economics/">Экономика </a><span class="sep"></span></li>
		<li><a href="/ru/politics/">Политика</a><span class="sep"></span></li>
		<li><a href="/ru/society/">Общество</a><span class="sep"></span></li>
		<li><a href="/ru/kaleidoscope/">Калейдоскоп</a><span class="sep"></span></li>
		<li><a href="/ru/transport/">Транспорт и логистика</a><span class="sep"></span></li>
		<li><a href="/ru/incidents/">Происшествия</a><span class="sep"></span></li>
		<li><a href="/ru/world/">В мире</a><span class="sep"></span></li>
		<li><a href="/ru/culture/">Культура</a><span class="sep"></span></li>
		<li><a href="/ru/sports/">Спорт</a><span class="sep"></span></li>
		<li class="green-lamp"><a href="/ru/zelenaja-lampa/" class="sel green-lamp">Зеленая лампа</a><span class="sep"></span></li>
		<li><a href="/ru/auto/">Авто</a><span class="sep"></span></li>
		<li><a href="/ru/science/">Наука </a><span class="sep"></span></li>
		<li><a href="/ru/woman/">Woman</a><span class="sep"></span></li>
		<li><a href="http://tests.mixnews.lv/ru/tests/">Тесты</a><span class="sep"></span></li>
	</ul>
				</div>
			</div>
		</div>
	</div>
</div>
</div>
<div id="main-padding"></div>
<!-- HEADER ENDS -->
<div class="brandbox-content">
<div class="banner-top-middle">
<div class="advert" zone="Top Middle">
<a href="http://www.mixnews.lv/ru/banners/click/4136" target="_blank"><img src="/uploads/banners/banner_5a731cd6280bc325376500.gif" width="996" height="200"></a>
</div>
<div class="advert" zone="Top Middle">
</div>
</div>
<!-- banner-height: 200px ---><div id="main" class="main-mixnews">
<div class="boxcontainer">
<div class="middle-item" id="partner-news-233593">
<div id="news-item-233593" data-id="233593" class="news-item">
<h1>"Зеленая лампа":  поможем спасти Татьяну</h1>
<div class="news-content">
<p><div class="img-tags"><img src="/uploads/media/image/2018/02/01/tatjana-denis_webnewsdetailed_jpg.jpg" alt="фото" title="" /></div></p>

<div class="share">
<a href="javascript:void(0);" onClick="javascript:mix.share.facebook(this);" target="_blank" class="share-item share-facebook" data-url="http://www.mixnews.lv/ru/zelenaja-lampa/news/233593_zelenaya-lampa-pomozhem-spasti-tatyanu/" data-title="&amp;quot;Зеленая лампа&amp;quot;:  поможем спасти Татьяну"><span class="elem sprite"></span><span class="count">3</span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.twitter(this);" target="_blank" class="share-item share-twitter" data-url="http://www.mixnews.lv/ru/zelenaja-lampa/news/233593_zelenaya-lampa-pomozhem-spasti-tatyanu/" data-title="&amp;quot;Зеленая лампа&amp;quot;:  поможем спасти Татьяну"><span class="elem sprite"></span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.ok(this);" target="_blank" class="share-item share-ok" data-url="http://www.mixnews.lv/ru/zelenaja-lampa/news/233593_zelenaya-lampa-pomozhem-spasti-tatyanu/" data-title="&amp;quot;Зеленая лампа&amp;quot;:  поможем спасти Татьяну"><span class="elem sprite"></span><span class="count"></span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.vk(this);" target="_blank" class="share-item share-vk" data-url="http://www.mixnews.lv/ru/zelenaja-lampa/news/233593_zelenaya-lampa-pomozhem-spasti-tatyanu/" data-title="&amp;quot;Зеленая лампа&amp;quot;:  поможем спасти Татьяну"><span class="elem sprite"></span><span class="count"></span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.google(this);" target="_blank" class="share-item share-google" data-url="http://www.mixnews.lv/ru/zelenaja-lampa/news/233593_zelenaya-lampa-pomozhem-spasti-tatyanu/" data-title="&amp;quot;Зеленая лампа&amp;quot;:  поможем спасти Татьяну"><span class="elem sprite"></span><span class="count"></span></a>
</div>
<div class="news-info"><span class="news-page">Зеленая лампа</span> | <span class="news-date">5 февраля 2018 года, 14:31</span></div><p><em>Татьяна с маленьким Денисом</em><div class="banner-space">
<div class="advert" zone="Content">
<iframe width="720" height="400" scrolling="no" frameborder="0" src="/uploads/banners/4143/index.html"></iframe></div>
</div>
<!-- banner-height: 0px ---></p>

<p><strong>Каждый маленький звоночек помогает спасти жизнь</strong></p>

<p><strong>1381 звонок был сделан в помощь Татьяне Андреевой за 6 дней! Это составило 1722 евро</strong></p>

<p><strong>Телефон 90006383 (1, 42 евро) помогает собрать деньги на лекарство для спасения жизни лиепайчанки Татьяны Андреевой.</strong>  <a href="https://www.ziedot.lv/ru/pomoshch-tatyane-andreevoy-2840" title="" target="_blank">СЧЕТ ПОМОЩИ</a>.</p>

<p>Три раза Татьяна обращалась за помощью в Министерство здравоохранения и Службу национального здоровья, но получила ответ, что препарат, который может спасти ей жизнь, не входит в перечень компенсируемых лекарств. В помощи государства ей отказано. Надежда только на помощь людей.</p>

<p>Здесь стоит добавить, что, если бы врачи не затянули с постановкой диагноза, то лечение можно было бы начать на более ранней стадии - из-за проволочек в нашей медицинской системе потеряли почти год. <a href="https://www.ziedot.lv/ru/pomoshch-tatyane-andreevoy-2840" title="&quot; по cсылке [ЗДЕСЬ](https://www.ziedot.lv/ru/pomoshch-tatyane-andreevoy-2840 &quot;" target="_blank">СЧЕТ ПОМОЩИ</a>.</p>

<p><strong>ИТОГИ шести дней сбора средств</strong>: за шесть дней с момента выхода в эфир программы "Зеленая лампа" на радио Baltkom, на лекарство для Татьяны Андреевой собрано 5214 евро. Из них на её специальный счет для оплаты лекарства поступило 3492 евро, плюс было сделано 1381 звонок на благотворительный телефон на сумму 1722 евро. <strong>Cбор помощи продолжается.</strong></p>

<p><img src="/uploads/media/image/2018/02/01/tatjana1_webnewsdetailed_jpg.jpg" alt="фото" title="" /></p>

<p><strong>Мы встретились с лиепайчанкой Татьяной Андреевой накануне Татьяниного дня. Она провела его в онкологической больнице. С болезнью Татьяна борется несколько лет. Сейчас у нее появилась надежда на излечение</strong>.</p>

<p>Врачи-онкологи нашли эффективное для ее случая лекарство – новый швейцарский препарат Brentuximab vedotin.С 2018 года цена на лекарство - 3864 евро за один курс. Начиная с февраля на оставшиеся 5 курсов необходимо  еще 19 320 евро. <strong>По сути такова цена жизни.</strong> Длительность одного курса - 21 день.</p>

<p><strong>Тётя Таня</strong></p>

<p><strong>В этой  невеселой истории есть невероятно трогательный момент.</strong>  В программу «Зеленая лампа» с просьбой помочь Татьяне обратился 18-летний лиепайчанин Денис Каргин,  о котором мы рассказывали в нашей программе в июне прошлого года.  Татьяна – его крестная мать.</p>

<p><img src="/uploads/media/image/2018/02/01/deniss_webnewsdetailed_jpg.jpg" alt="фото" title="" /></p>

<p><em>Денис с Евгением Плющенко.</em></p>

<p>Денис – мальчик с особыми потребностями и огромной силой воли.  Несмотря на диагноз ДЦП, он начал заниматься фигурным катанием.  В августе, благодаря поддержке наших радиослушателей, читателей и фонда ziedot.lv, Денис успешно прошел курс реабилитации  в центре Poga.  Он стал лучше ходить,  двигаться, координировать свои движения.  Денису нужно продолжать реабилитацию.</p>

<p>Но Денис, несмотря на то, что помощь очень нужна ему самому, передал на лекарство для Татьяны 1898 евро из средств, предназначенных на его лечение и реабилитацию. Иными словами – поделился здоровьем.  В данном случае он решил, что это важнее.</p>

<p>Мы спросили Дениса, почему он решил так сделать. А он ответил, не задумываясь: <strong>"Тетя Таня – моя вторая мама. Я очень хочу, чтобы она вылечилась и жила долго."</strong>.</p>

<p>Третью дозу спасительного лекарства Татьяне вводили на прошлой неделе. Каждая такая процедура - тяжелая, с побочными эффектами. Но уже после первого курса Татьяна почувствовала, что ей реально становится легче. <strong>"Я стала оживать",</strong>  - говорит она.</p>

<p><strong>Это препарат новейшего поколения – он способствует  увеличению продолжительности жизни БЕЗ прогрессирования заболевания.</strong></p>

<p>Благотворительный телефон программы - <strong>90006383 (1,42 евро)</strong> работает для Татьяны  до 6 февраля.</p>

<p>В фонде <a href="https://www.ziedot.lv/ru/pomoshch-tatyane-andreevoy-2840" title="" target="_blank">Ziedot.lv</a> для Татьяны Андреевой открыт <a href="https://www.ziedot.lv/ru/pomoshch-tatyane-andreevoy-2840" title="" target="_blank">СЧЕТ ПОМОЩИ</a>.</p>

<p><strong>Цена промедления</strong></p>

<p>Татьяне - 59 лет. Беда пришла неожиданно.  Восемь лет назад Татьяна обнаружила уплотнения на шее, маленькие шарики. Обратилась к врачу, но ее поначалу успокоили – ничего, мол, страшного, пройдет. Но шарики увеличивались. Она обратилась повторно. Татьяне сделали УЗИ и снова сказали ждать, пока рассосется. Так протянули 9 месяцев. Когда ситуация совсем ухудшилась, ее, наконец,  направили в Лиепайскую онкологическую больницу – там врач-онколог c первого взгляда определила диагноз - лимфома Ходжкина. В Риге диагноз подтвердили. <strong>Обидно до слез, что тогда было потеряно так много cпасительного времени.</strong></p>

<p>Началась борьба за здоровье. Татьяна прошла несколько курсов химии и курс облучения. И болезнь на 5 лет отступила. А в ноябре 2015 года наступил рецидив. За последние два года Татьяна прошла ещё 8 химий.</p>

<p>В настоящий момент химиотерапию делать ей больше нельзя. Организм на химию не реагирует. Но в августе 2017 года <strong>лечащий врач - гематолог подобрала лекарство нового поколения, которое реально начало ей помогать.</strong>  Препарат Brentuximab vedotin нужно принимать каждые 3 недели. Всего назначено 8 курсов. Татьяна прошла уже три курса и почувствовала улучшения в самочувствии. Надо обязательно продолжать.</p>

<p><strong>Есть хорошая новость. С 2018 года изменилась цена лекарства, которое помогает  Татьяне. Стоимость одного курса снизилась до 3864 евро. Начиная с февраля на оставшиеся 5 курсов необходимо 19 320 евро. Это значительно меньше и это маленькое чудо. Сумма все равно нужна еще очень высокая, но теперь надежды стало намного больше. Верим, что все будет хорошо.</strong></p>

<p>В фонде  <a href="https://www.ziedot.lv/ru/pomoshch-tatyane-andreevoy-2840" title="" target="_blank">Ziedot.lv</a> для Татьяны Андреевой открыт <a href="https://www.ziedot.lv/ru/pomoshch-tatyane-andreevoy-2840" title="" target="_blank">СЧЕТ  ПОМОЩИ</a>, все средства с которого, без каких-либо отчислений, пойдут напрямую на оплату лекарства. На страничке Татьяны публикуются отчеты о потраченных средствах.</p>

<p>Благотворительный телефон 90006383 (1,42 евро) работает для Татьяны  до 6 февраля.</p>

<p><strong>Крестник Денис</strong></p>

<p>Татьяна очень гордится своим крестником.  Следит за его выступлениями на соревнованиях по фигурному катанию. Она рассказывала нам, какой Денис упорный и целеустремленный, несмотря на болезнь и трудности с ходьбой и движениями.  Недавно он ездил на встречу со знаменитым фигуристом Евгением Плющенко и  даже получил от него мастер-класс на льду, а Плющенко рассказал о лиепайском мальчике по телевидению.</p>

<p>В истории Татьяны эти моменты, связанные с ее крестником Денисом, очень важны. Это ее держит и помогает бороться.  И все, кто ее знают, надеются и верят в хороший результат.</p>

<p>Сейчас Татьяна восстанавливает силы после третьего курса препарата и готовится продолжать борьбу за жизнь. Средств на приобретение следующего курса лекарства пока нет. Каждый курс препарата стоит 7504 евро. На оставшиеся 5 курсов  необходимо 37 520 евро.</p>

<p>Благотворительный телефон –  90006383  (1,42 евро) работает для Татьяны Андреевой до 6 февраля.</p>

<p><a href="https://www.ziedot.lv/ru/pomoshch-tatyane-andreevoy-2840" title="" target="_blank">СЧЕТ  ПОМОЩИ</a> открыт для Татьяны  Андреевой в ziedot.lv.</p>

<p>Перечислить деньги через банковскую карточку можно прямо на страничке Татьяны, нажав кнопку «Пожертвовать» в верхнем левом углу и выбрав нужную сумму. Важно знать, что никакие отчисления с пожертвованных на счет денег не берутся.</p>

<p>Помочь можно, сделав перечисление денег через банк. Проценты с пожертвованных сумм не берутся.</p>

<p><strong>Fonds</strong> "Ziedot.lv"</p>

<p><strong>Регистрационный номер</strong>: 40008078226</p>

<p>SWEDBANK</p>

<p><strong>Банковский код</strong> HABALV22</p>

<p><strong>Номер счёта</strong> LV95HABA0551006150241</p>

<p><strong>Цель</strong> Palīdzība Tatjanai Andrejevai</p>

<p>Благотворительная программа "<a href="https://www.facebook.com/zelenaja.lampa.lv/" title="" target="_blank">Зеленая лампа</a>" выходит на радио <a href="http://www.mixnews.lv/radio_baltkom/live/" title="" target="_blank">Baltkom</a>  93.9 FM каждый вторник, в 16.00.</p>

<p>Программа  "Зеленая лампа"  подготовлена в сотрудничестве с фондом ziedot.lv. Благодарим за поддержку <a href="http://www.teterevufonds.lv/ru" title="" target="_blank">Фонд Бориса и Инары Тетеревых</a>.</p>

<p>Присоединяйтесь к странице благотворительного проекта "Зеленая лампа" в социальной сети Facebook. Просто кликните по ссылке <a href="https://www.facebook.com/zelenaja.lampa.lv/" title="" target="_blank">ЗДЕСЬ</a> и ставьте Like.</p>
</div>
<div class="clear"></div>
<div class="share">
<a href="javascript:void(0);" onClick="javascript:mix.share.facebook(this);" target="_blank" class="share-item share-facebook" data-url="http://www.mixnews.lv/ru/zelenaja-lampa/news/233593_zelenaya-lampa-pomozhem-spasti-tatyanu/" data-title="&amp;quot;Зеленая лампа&amp;quot;:  поможем спасти Татьяну"><span class="elem sprite"></span><span class="count">3</span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.twitter(this);" target="_blank" class="share-item share-twitter" data-url="http://www.mixnews.lv/ru/zelenaja-lampa/news/233593_zelenaya-lampa-pomozhem-spasti-tatyanu/" data-title="&amp;quot;Зеленая лампа&amp;quot;:  поможем спасти Татьяну"><span class="elem sprite"></span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.ok(this);" target="_blank" class="share-item share-ok" data-url="http://www.mixnews.lv/ru/zelenaja-lampa/news/233593_zelenaya-lampa-pomozhem-spasti-tatyanu/" data-title="&amp;quot;Зеленая лампа&amp;quot;:  поможем спасти Татьяну"><span class="elem sprite"></span><span class="count"></span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.vk(this);" target="_blank" class="share-item share-vk" data-url="http://www.mixnews.lv/ru/zelenaja-lampa/news/233593_zelenaya-lampa-pomozhem-spasti-tatyanu/" data-title="&amp;quot;Зеленая лампа&amp;quot;:  поможем спасти Татьяну"><span class="elem sprite"></span><span class="count"></span></a>
<a href="javascript:void(0);" onClick="javascript:mix.share.google(this);" target="_blank" class="share-item share-google" data-url="http://www.mixnews.lv/ru/zelenaja-lampa/news/233593_zelenaya-lampa-pomozhem-spasti-tatyanu/" data-title="&amp;quot;Зеленая лампа&amp;quot;:  поможем спасти Татьяну"><span class="elem sprite"></span><span class="count"></span></a>
</div>
</div>
<div class="banner-space-bottom">
<div class="advert" zone="After News">
<a href="http://www.mixnews.lv/ru/banners/click/4140" target="_blank"><img src="/uploads/banners/banner_5a7451838693d576760308.gif" width="100%" height="auto"></a>
</div>
<div class="advert" zone="After News">
</div>
</div>
<!-- banner-height: autopx ---><a name="comments-233593"></a>
<div class="comments comments-desktop" id="comments-233593">
<div class="comments-title">
<div class="title-box">
Комментарии</span></div>
<div class="comments-order">
<select id="comments-order-233593" data-list-type="top" onChange="javascript:mix.comments.changeOrder('news', 233593);">
	<option value="top">Популярные</option>
	<option value="newest">Последние</option>
</select>
</div>
<div class="clear"></div>
</div>
<div id="comments-list-233593">
</div>
</div>
<div id="unit_86593"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/86593.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div>
<div class="rightside rightside-item" id="side-news-233593">

</div>
<div class="clear"></div>
</div>
</div>
<script>var tmp_item_ids = '';</script><div id="next-content"></div>

</div>
<!-- brandbox-content ends -->
<div id="footer">
Использование материалов портала Mixnews.lv  - только с разрешения редакции!<br>
Copyright &copy; <a href="http://www.mixnews.lv/">Mixnews.lv</a>. All rights reserved.<br>
Contact us +371 6700 1027, <a href="mailto:info@mixnews.lv">info@mixnews.lv</a>
<div class="counters">

<!-- begin of Top100 logo -->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1530326" async="async"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1530326" alt="" width="1" height="1" border="0"></noscript>

<!-- end of Top100 code --> 
  		<!-- begin of Top100 logo -->
<a target="_blank" href="http://top100.rambler.ru/top100/"><img src="http://top100-images.rambler.ru/top100/banner-88x31-rambler-blue.gif" alt="Rambler's Top100" width="88" height="31" border="0" /></a>
<!-- end of Top100 logo --> 

<!-- yandex-->
<a target="_blank" href="http://yandex.ru/cy?base=0&amp;host=www.mixnews.lv"><img src="http://www.yandex.ru/cycounter?www.mixnews.lv" width="88" height="31" alt="Яндекс цитирования" border="0" /></a>

      <!--Rating@Mail.ru COUNTER--><script async="async" language="JavaScript" type="text/javascript"><!--
      d=document;var a='';a+=';r='+escape(d.referrer)
      js=10//--></script><script async="async" language="JavaScript1.1" type="text/javascript"><!--
      a+=';j='+navigator.javaEnabled()
      js=11//--></script><script async="async" language="JavaScript1.2" type="text/javascript"><!--
      s=screen;a+=';s='+s.width+'*'+s.height
      a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
      js=12//--></script><script async="async" language="JavaScript1.3" type="text/javascript"><!--
      js=13//--></script><script async="async" language="JavaScript" type="text/javascript"><!--
      d.write('<a href="http://top.mail.ru/jump?from=1528808"'+
      ' target="_blank"><img src="http://d3.c5.b7.a1.top.mail.ru/counter'+
      '?id=1528808;t=231;js='+js+a+';rand='+Math.random()+
      '" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"/><\/a>')
      if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
      target="_blank" href="http://top.mail.ru/jump?from=1528808"><img
      src="http://d3.c5.b7.a1.top.mail.ru/counter?js=na;id=1528808;t=231"
      border="0" height="31" width="88"
      alt="Рейтинг@Mail.ru"/></a></noscript><script language="JavaScript" type="text/javascript"><!--
      if(11<js)d.write('--'+'>')//--></script><!--/COUNTER--> 

</div>
</div>

	<link rel="stylesheet" href="/images/v6/style.min.css?d=20170720_1357" type="text/css">
	<link rel="stylesheet" href="/images/v6/comments.min.css?d=20161024_2307" type="text/css">

  <script type="text/javascript" src="/images/jquery-1.11.3.min.js"></script>
	<script type="text/javascript" src="/images/js/jquery.waypoints.min.js"></script>
	<script>
var s_page_query = '&page_id=42';
var s_textsize = 0;
var s_news_id = 233593;
var s_program_id = 0;
var s_author_id = 0;
var s_banner_slide_height = 0;
	</script>
  <script type="text/javascript" src="/images/v6/mix.js?d=20171217_0018"></script>
	<script type="text/javascript" src="/images/js/swfobject.min.js"></script>
	<script type="text/javascript" src="/images/js/audioplayer.min.js"></script>
	<script type="text/javascript" src="/images/edge.6.0.0.min.js"></script>
	<script type="text/javascript" src="/images/v6/electo_v2.js?d=20161108_2148"></script>
	<script>
var s_side_last = null;
var s_side_timeout = 100;
$(document).ready(function() {
	setTimeout("mix.view.side('side-news-233593', 'partner-news-233593', 'news-top');", s_side_timeout);
});
var waypoints = {};

$(document).ready(function() {
  // Waypoints
  var waypoint = new Waypoint({
    element: $(".news-item"),
    enabled: false,
    handler: function(direction) {
      $("#next-loader").show();

      if (direction == 'down') {
        waypoint.disable();
				mix.page.item();
      }
    },
    offset: 'bottom-in-view'
  });
  waypoint.enable();

	waypoints.page = waypoint;
});
	</script>
<script>
	new Waypoint({
	  element: $("#news-item-233593"),
		enabled: true,
  	handler: function(direction) {
			if (direction == 'down') {
				//alert('top-' + direction + '-' + '233593' + ', location: ' + window.location + ', compare: ' + 'http://www.mixnews.lv/ru/zelenaja-lampa/news/233593_zelenaya-lampa-pomozhem-spasti-tatyanu/');
				if (window.location != 'http://www.mixnews.lv/ru/zelenaja-lampa/news/233593_zelenaya-lampa-pomozhem-spasti-tatyanu/') {
					document.title = '&quot;Зеленая лампа&quot;:  поможем спасти Татьяну, Mixnews.lv';
					history.pushState({id: '233593'}, 'news-233593', '/ru/zelenaja-lampa/news/233593_zelenaya-lampa-pomozhem-spasti-tatyanu/');
					ga('send', {hitType: 'pageview', page: location.pathname});
				}
			}
  	},
		offset: 300
	});

	new Waypoint({
	  element: $("#news-item-233593"),
		enabled: true,
  	handler: function(direction) {
			if (direction == 'up') {
				//alert('bottom-' + direction + '-' + '233593');
				document.title = '&quot;Зеленая лампа&quot;:  поможем спасти Татьяну, Mixnews.lv';
				history.pushState({id: '233593'}, 'news-233593', '/ru/zelenaja-lampa/news/233593_zelenaya-lampa-pomozhem-spasti-tatyanu/');
				ga('send', {hitType: 'pageview', page: location.pathname});
			}
  	},
		offset: 'bottom-in-view'
	});

var history_saved = null;
$(document).ready(function() {
	history_saved = history.length;

	$(window).on('popstate', function() {
		var diff = history_saved - history.length;
//alert(diff);
		if (diff != 0) {
//			history.go(diff);
		}
	});
});
</script>
</body>
</html>
<div id="loadtime" style="display: none;">Время загрузки страницы: 0.1 sec</div>
